ページが表示されませんってでるんです・・・。




◇-?|ページが表示されませんってでるんです・・・。-亜O亜(2004/7/20-22:46)No.148429
 ┣?!|Re:ページが表示されませんって...-enka(2004/7/21-11:32)No.148488
 ┃┣?!!|過去ログも参考にしてください...-enka(2004/7/21-11:47)No.148492
 ┃┗?!!|やっぱり今日もでました・・・...-亜O亜(2004/7/21-18:12)No.148559
 ┃ ┗?!!!|Re:やっぱり今日もでました・...-enka@これから外出(2004/7/21-20:03)No.148571
 ┃  ┗?!!!!|親切にありがとうございます...-亜O亜(2004/7/21-22:35)No.148617
 ┃   ┗?!!!!!|Re:親切にありがとうござい...-enka(2004/7/22-09:45)No.148680
 ┃    ┗?!!!!!!|さっそくためしてみました...-亜O亜(2004/7/22-17:30)No.148743
 ┃     ┗?!!!!!!!|Re:さっそくためしてみま...-金太郎(2004/7/22-17:51)No.148745
 ┃      ┗?!!!!!!!!|Re:さっそくためしてみ・..-UTTIY(2004/7/22-18:01)No.148747
 ┃       ┗?!!!!!!!!-|情報どうもです!...-亜O亜(2004/7/22-20:09)No.148768
 ┃        ┗?!!!!!!!!-!|結果報告!!...-亜O亜(2004/7/22-21:23)No.148778
 ┃         ┣?!!!!!!!!-!!|Re:結果報告!!...-unknown(2004/7/23-01:16)No.148834
 ┃         ┗?!!!!!!!!-!!|Re:結果報告!!...-Discovery(2004/7/23-01:19)No.148835
 ┃          ┗?!!!!!!!!-!!!|回答...-亜O亜(2004/7/23-18:17)No.148959
 ┃           ┗?!!!!!!!!-!!!!|Re:回答...-Discovery(2004/7/23-22:42)No.148985
 ┃            ┗?!!!!!!!!-!!!!!|難しいです・・・...-亜O亜(2004/7/23-23:07)No.148990
 ┃             ┗?!!!!!!!!-!!!!!!|Re:難しいです・...-Discovery(2004/7/24-00:48)No.149009
 ┃              ┗?!!!!!!!!-!!!!!!!|Re:難しいです・..-Discovery(2004/7/24-01:10)No.149012
 ┃               ┗?!!!!!!!!-!!!!!!!!|やってみまし・..-亜O亜(2004/7/24-11:57)No.149068
 ┃                ┣?!!!!!!!!-!!!!!!!!!|Re:やってみ・..-tame(2004/7/24-13:39)No.149080
 ┃                ┣?!!!!!!!!-!!!!!!!!!|Re:やってみ・..-Discovery(2004/7/25-00:09)No.149226
 ┃                ┗?!!!!!!!!-!!!!!!!!!|Re:やってみ・..-Higemouse(2004/7/25-22:20)No.149381
 ┃                 ┗?!!!!!!!!-!!!!!!!!!|Re:やってみ・..-テツヤ(2004/7/26-21:33)No.149555
 ┗?!|Re:ページが表示されませんって...-Toby(2004/7/24-18:41)No.149144
  ┗?!!|返答...-亜O亜(2004/7/24-19:34)No.149156
   ┗?!!!|Re:返答...-Toby(2004/7/24-19:59)No.149161
    ┗?!!!!|返答...-亜O亜(2004/7/24-21:16)No.149176
     ┗?!!!!!|Re:返答...-Toby(2004/7/24-22:34)No.149202
      ┗?!!!!!!|みてみました。...-亜O亜(2004/7/25-00:45)No.149236
       ┣?!!!!!!!|Re:みてみました。...-Toby(2004/7/25-01:07)No.149242
       ┗?!!!!!!!|Re:みてみました。...-Toby(2004/7/25-08:25)No.149272
        ┗?!!!!!!!!|チェック入れて、観覧し...-亜O亜(2004/7/25-17:36)No.149337
         ┗?!!!!!!!!!|Re:チェック入れて、観...-sinnnou(2004/7/25-18:02)No.149342
          ┗?!!!!!!!!!!|確認してみました。...-亜O亜(2004/7/25-19:20)No.149353
           ┗?!!!!!!!!!!!|Re:確認してみました...-Toby(2004/7/26-00:27)No.149414
            ┗?!!!!!!!!!!!!|駄目でした・・・。...-亜O亜(2004/7/26-19:50)No.149531
             ┣?!!!!!!!!!!!!!|Re:駄目でした・・...-Toby(2004/7/26-22:04)No.149558
             ┃┗?!!!!!!!!!!!!!!|。...-亜O亜(2004/7/27-18:19)No.149693
             ┗?!!!!!!!!!!!!!|Re:駄目でした・・...-Toby(2004/7/27-04:28)No.149611


▲このページのトップに戻る
148429?|ページが表示されませんってでるんです・・・。亜O亜 2004/7/20-22:46

メーカー名:SOTEC ソーテック
OS名:Windows98
パソコン名:不明
インターネット全般:インターネット接続トラブル
使用回線:ADSL
--
たまに、インターネットをしていると。ページが表示されません
ってでるんです。
少し前まではみれていたところも、ページが表示できませんになって、
何度クリックしても同じ言葉がでます。
たいてい次の日になると、そのページも通常どうり表示されます。

↑わかりにくくなっちゃったかもしれないですけど。原因や
解決策をお願いします!!この表示がでるとかなりイライラするので・・・。

▲このページのトップに戻る
148488?!|Re:ページが表示されませんってでるんです・・・。enka 2004/7/21-11:32
記事番号148429へのコメント
亜O亜さんは No.148429「ページが表示されませんってでるんです・・・。」で書きました。
>メーカー名:SOTEC ソーテック
>OS名:Windows98
>パソコン名:不明
>インターネット全般:インターネット接続トラブル
>使用回線:ADSL
>--
>たまに、インターネットをしていると。ページが表示されません
>ってでるんです。
>少し前まではみれていたところも、ページが表示できませんになって、
>何度クリックしても同じ言葉がでます。
>たいてい次の日になると、そのページも通常どうり表示されます。
>
>↑わかりにくくなっちゃったかもしれないですけど。原因や
>解決策をお願いします!!この表示がでるとかなりイライラするので・・・。

こんにちは。enkaです。
「ページが見つかりません」と表示された画面下のほうに、ステータスコー
ドが表示されます。それは何と表示されているでしょうか。
たとえば、「HTTP 404-ファイル未検出」がおなじみですが、これは、ファイ
ルがすでに削除されているか、ファイル名が間違っていることを示しています。
ステータスコード400番台は、Webページを見ている人(クライアント側)に、
500番台はWebサイト(サーバー側)にエラーが発生していることを示してい
ます。

▲このページのトップに戻る
148492?!!|過去ログも参考にしてください。enka 2004/7/21-11:47
記事番号148488へのコメント
過去ログにもいくつか質問・回答がありますので、お調べください。
「ページが見つかりません」で検索を。たとえば、下記
http://pasokoma.jp/bbs6/lg125073.html

▲このページのトップに戻る
148559?!!|やっぱり今日もでました・・・。亜O亜 2004/7/21-18:12
記事番号148488へのコメント
>「ページが見つかりません」と表示された画面下のほうに、ステータスコー
>ドが表示されます。それは何と表示されているでしょうか。
>たとえば、「HTTP 404-ファイル未検出」がおなじみですが、これは、ファイ
>ルがすでに削除されているか、ファイル名が間違っていることを示しています。
>ステータスコード400番台は、Webページを見ている人(クライアント側)に、
>500番台はWebサイト(サーバー側)にエラーが発生していることを示してい
>ます。
>
こうでます・・・。↓400番台とか無いような気がします。診断おねがいします。   



次のことを試してください:

[更新] ボタンをクリックするか、後でやり直してください。

アドレス バーにページ アドレスを入力した場合は、ページ アドレスを
正しく入力したかどうかを確認してください。

接続の設定を確認するには、[ツール] メニューの
[インターネット オプション] をクリックします。
[接続] タブで [ダイヤルアップの設定] グループの [設定] ボタン、
または [LAN の設定] グループの [LAN の設定] ボタンをクリックしてください。
設定情報は、LAN (ローカル エリアネット ワーク) の管理者か、
ISP (インターネット サービス プロバイダ) が提供する情報と
一致する必要があります。
ネットワーク管理者がネットワークの接続の設定を使用可能にしていれば、
Microsoft Windows を使用して、ネットワークの接続試験を行ったり、
自動的にネットワークの接続の設定を見つけることができます。
Windows でネットワークの接続試験を行ったり、ネットワークの接続の設定を
見つけたりするには、 [ネットワークの設定の検出] をクリックしてください。
サイトによっては 128 ビットの接続セキュリティを要求するものがあります。
[ヘルプ] メニューの [バージョン情報] をクリックして、
インストールした暗号強度を確認してください。
セキュリティで保護されたサイトを表示するには、セキュリティの設定で
そのサポートがされているかどうかを確認してください。[ツール] メニューの
[インターネット オプション] をクリックします。[詳細設定] タブで、
[セキュリティ] までスクロールし、[SSL 2.0 を使用する]、
[SSL 3.0 を使用する]、[TLS 1.0 を使用する]、および [PCT 1.0 を使用する]
チェック ボックスをオンにしてください。
別のリンク先を表示するには、[戻る] ボタンをクリックしてください。


サーバーが見つからないか、DNS エラーです。
Internet Explorer

▲このページのトップに戻る
148571?!!!|Re:やっぱり今日もでました・・・。enka@これから外出 2004/7/21-20:03
記事番号148559へのコメント
亜O亜さんは No.148559「やっぱり今日もでました・・・。」で書きました。
>
>次のことを試してください:
>
> [更新] ボタンをクリックするか、後でやり直してください。
>
>アドレス バーにページ アドレスを入力した場合は、ページ アドレスを
>正しく入力したかどうかを確認してください。
>
>接続の設定を確認するには、[ツール] メニューの
>[インターネット オプション] をクリックします。
>[接続] タブで [ダイヤルアップの設定] グループの [設定] ボタン、
>または [LAN の設定] グループの [LAN の設定] ボタンをクリックしてください。
> 設定情報は、LAN (ローカル エリアネット ワーク) の管理者か、
>ISP (インターネット サービス プロバイダ) が提供する情報と
>一致する必要があります。
>ネットワーク管理者がネットワークの接続の設定を使用可能にしていれば、
>Microsoft Windows を使用して、ネットワークの接続試験を行ったり、
>自動的にネットワークの接続の設定を見つけることができます。
>Windows でネットワークの接続試験を行ったり、ネットワークの接続の設定を
>見つけたりするには、 [ネットワークの設定の検出] をクリックしてください。
>サイトによっては 128 ビットの接続セキュリティを要求するものがあります。
>[ヘルプ] メニューの [バージョン情報] をクリックして、
>インストールした暗号強度を確認してください。
>セキュリティで保護されたサイトを表示するには、セキュリティの設定で
>そのサポートがされているかどうかを確認してください。[ツール] メニューの
> [インターネット オプション] をクリックします。[詳細設定] タブで、
>[セキュリティ] までスクロールし、[SSL 2.0 を使用する]、
>[SSL 3.0 を使用する]、[TLS 1.0 を使用する]、および [PCT 1.0 を使用する]
> チェック ボックスをオンにしてください。
>別のリンク先を表示するには、[戻る] ボタンをクリックしてください。
>
>
>サーバーが見つからないか、DNS エラーです。
>Internet Explorer

今晩は。enkaです。
特定のサイトでなく、そもそもインターネットへ接続できないのですか。
それで、上記の指示を確認されましたか。
それでも、どうしてもうまくいかない場合は、接続の再設定をしたほうが
早いかもしれません。設定を再確認してください。

▲このページのトップに戻る
148617?!!!!|親切にありがとうございます。亜O亜 2004/7/21-22:35
記事番号148571へのコメント
いろいろ親切にありがとうございます。

>特定のサイトでなく、そもそもインターネットへ接続できないのですか。

でも、サイトや種類などによってエラー発生率が違う気がします。
例えば、ヤフーの検索で何かを検索すると、検索該当サイトの
一覧が表示されますよね?それで、どれかのサイトをクリックして
サイトに行く分にはエラーは、はぼでません。
しかし、各サイト内の項目などをみようとしたらエラーがチョイチョイでます・・・。
で、エラーの確率が圧倒的に多いのがヤフーオークションです。
ヤフオクの商品一覧で、次のページを見ようとして<次の20件>みたいなのや、
個々の商品をクリックして商品の画像や説明を見ようとするなどをすると、
エラーの確率約50%です。見たいのが10個あれば5個くらいしか見れません・・・。

セキュリティなどの関係でそのページが見れないのかと思ったら
そうではないようです。理由は、つい2分くらい前には今エラーになった
ページが表示できてたなんてことがちょくちょくあるんです。
エラーのでたページは、更新を何度押しても表示は変わりません。

IEエクスプローラーを再起動しても特に変化無く、すぐにエラーが出始めます。

でも、そんな状態でもやはり他サイトなどのエラーの出にくいところには、
つながります。



↑また内容がごちゃごちゃになっちゃいましたけど言いたいこと伝わりました・・・?
 ちなみに文字入力時間は、いろいろあって1時間40分でした・・・。
 ネット初めて3週間なんです・・・。

   

>それで、上記の指示を確認されましたか。

まず設定は、IEオプションのLANケーブルの接続は「自動」っていう設定になってます。

次に、ネットワークの確認の↓

>   [ネットワークの設定の検出] をクリックしてください。

クリックしようとしても、またこれも同じエラーメッセージがでます。


>それでも、どうしてもうまくいかない場合は、接続の再設定をしたほうが
>早いかもしれません。設定を再確認してください。

設定の確認・・・とは上記以外のやり方ですか?でもやり方がわかりません・・・。

ちなみにIPアドレスは定期的に、解放→書き換えをしてます。
でもそれやってもIPアドレスが毎回変わらないようなんですけど
変わらないものなんですか?ちなみにIPは正常値です。










▲このページのトップに戻る
148680?!!!!!|Re:親切にありがとうございます。enka 2004/7/22-09:45
記事番号148617へのコメント
亜O亜さんは No.148617「親切にありがとうございます。」で書きました。
>いろいろ親切にありがとうございます。
>
>>特定のサイトでなく、そもそもインターネットへ接続できないのですか。
>
>でも、サイトや種類などによってエラー発生率が違う気がします。
>例えば、ヤフーの検索で何かを検索すると、検索該当サイトの
>一覧が表示されますよね?それで、どれかのサイトをクリックして
>サイトに行く分にはエラーは、はぼでません。
>しかし、各サイト内の項目などをみようとしたらエラーがチョイチョイでます・・・。
>で、エラーの確率が圧倒的に多いのがヤフーオークションです。
>ヤフオクの商品一覧で、次のページを見ようとして<次の20件>みたいなのや、
>個々の商品をクリックして商品の画像や説明を見ようとするなどをすると、
>エラーの確率約50%です。見たいのが10個あれば5個くらいしか見れません・・・。
>
>セキュリティなどの関係でそのページが見れないのかと思ったら
>そうではないようです。理由は、つい2分くらい前には今エラーになった
>ページが表示できてたなんてことがちょくちょくあるんです。
>エラーのでたページは、更新を何度押しても表示は変わりません。
>
>IEエクスプローラーを再起動しても特に変化無く、すぐにエラーが出始めます。
>
>でも、そんな状態でもやはり他サイトなどのエラーの出にくいところには、
>つながります。
>
>
>
>↑また内容がごちゃごちゃになっちゃいましたけど言いたいこと伝わりました・・・?
> ちなみに文字入力時間は、いろいろあって1時間40分でした・・・。
> ネット初めて3週間なんです・・・。
>
>   
>
>>それで、上記の指示を確認されましたか。
>
>まず設定は、IEオプションのLANケーブルの接続は「自動」っていう設定になってます。
>
>次に、ネットワークの確認の↓
>
>>   [ネットワークの設定の検出] をクリックしてください。
>
>クリックしようとしても、またこれも同じエラーメッセージがでます。
>
>
>>それでも、どうしてもうまくいかない場合は、接続の再設定をしたほうが
>>早いかもしれません。設定を再確認してください。
>
>設定の確認・・・とは上記以外のやり方ですか?でもやり方がわかりません・・・。
>
>ちなみにIPアドレスは定期的に、解放→書き換えをしてます。
>でもそれやってもIPアドレスが毎回変わらないようなんですけど
>変わらないものなんですか?ちなみにIPは正常値です。
>
enkaです。
インターネットへは接続できているんですね。
IPアドレスについては、エラーと関係ないでしょう。
ホームページが正しく更新されないときは、「ツール」メニュー→「インターネ
ットオプション」→「全般」→「ファイルの削除」をクリックしてから「更新」
をクリックします。

▲このページのトップに戻る
148743?!!!!!!|さっそくためしてみました!亜O亜 2004/7/22-17:30
記事番号148680へのコメント
>ホームページが正しく更新されないときは、「ツール」メニュー→「インターネ
ットオプション」→「全般」→「ファイルの削除」をクリックしてから「更新」
をクリックします。


例により、ヤフオクで、すぐにエラーがでました。
そこで、上記の事をためしてみました。すると・・・、駄目でした。
変化なし・・・。で、すぐにこっちのサイトに戻ってきて、先ほど見たばかりの
enkaさんのメッセージをみようとしたんですけど、エラー。
もう一度クリック・・・。するとまたエラー。3度目でようやく入れました。

ってことは、サイト等関係なしにエラーがでるんですかねぇ。

解決は難しいですか??

▲このページのトップに戻る
148745?!!!!!!!|Re:さっそくためしてみました!金太郎 2004/7/22-17:51
記事番号148743へのコメント
亜O亜さんは No.148743「さっそくためしてみました!」で書きました。
>>ホームページが正しく更新されないときは、「ツール」メニュー→「インターネ
>ットオプション」→「全般」→「ファイルの削除」をクリックしてから「更新」
>をクリックします。
>
>
>例により、ヤフオクで、すぐにエラーがでました。
>そこで、上記の事をためしてみました。すると・・・、駄目でした。
>変化なし・・・。で、すぐにこっちのサイトに戻ってきて、先ほど見たばかりの
>enkaさんのメッセージをみようとしたんですけど、エラー。
>もう一度クリック・・・。するとまたエラー。3度目でようやく入れました。
>
>ってことは、サイト等関係なしにエラーがでるんですかねぇ。
>
>解決は難しいですか??


モデムの電源を一旦切ってみては如何でしょうか?
それから電源を入れて、繋げて見て下さい。


▲このページのトップに戻る
148747?!!!!!!!!|Re:さっそくためしてみました!UTTIY 2004/7/22-18:01
記事番号148745へのコメント
金太郎さんは No.148745「Re:さっそくためしてみました!」で書きました。
>亜O亜さんは No.148743「さっそくためしてみました!」で書きました。
>>>ホームページが正しく更新されないときは、「ツール」メニュー→「インターネ
>>ットオプション」→「全般」→「ファイルの削除」をクリックしてから「更新」
>>をクリックします。
>>
>>
>>例により、ヤフオクで、すぐにエラーがでました。
>>そこで、上記の事をためしてみました。すると・・・、駄目でした。
>>変化なし・・・。で、すぐにこっちのサイトに戻ってきて、先ほど見たばかりの
>>enkaさんのメッセージをみようとしたんですけど、エラー。
>>もう一度クリック・・・。するとまたエラー。3度目でようやく入れました。
>>
>>ってことは、サイト等関係なしにエラーがでるんですかねぇ。
>>
>>解決は難しいですか??
>
>
>モデムの電源を一旦切ってみては如何でしょうか?
>それから電源を入れて、繋げて見て下さい。
>
>

これっていつ頃から出始めた現象なのかな?

あと、ADSL って近くに ISDN の回線があると極端に通信速度が落ちるって
聞いたことありますが・・・(関係ないかな?)。


▲このページのトップに戻る
148768?!!!!!!!!-|情報どうもです!亜O亜 2004/7/22-20:09
記事番号148747へのコメント
>>モデムの電源を一旦切ってみては如何でしょうか?

あとでやってみます。結果は約1時間半前後に報告します。

>>それから電源を入れて、繋げて見て下さい。
>>
はい!
>
>これっていつ頃から出始めた現象なのかな?
>
ん〜、3日以内くらいから気になり始めました。以前はあんまなかったです。

>あと、ADSL って近くに ISDN の回線があると極端に通信速度が落ちるって
>聞いたことありますが・・・(関係ないかな?)。
>
ISDN回線があるかないかは不明です。

▲このページのトップに戻る
148778?!!!!!!!!-!|結果報告!!亜O亜 2004/7/22-21:23
記事番号148768へのコメント
モデムの電源きってからヤフオク行ってみました!

結果→全く変化無かったです・・・。すぐエラーがでました。

ほんとになにが原因なんでしょう・・・。

こころあたりは・・・・・・、!!!あれが関係してるかも!!

この接続障害と同時期くらいからある警告がよくでます。

ある警告とは、侵入検知です。いろんなIPアドレス(?)が侵入を
こころみているという報告がよくでます。

頻度は、毎日2時間ネットにつないだとして、2日に1件の割合です。

攻撃者は東京や海外です。その前までは1件も攻撃なかったのに・・・。

▲このページのトップに戻る
148834?!!!!!!!!-!!|Re:結果報告!!unknown 2004/7/23-01:16
記事番号148778へのコメント
解決策ではないしハズレかも知れないけれど、、、
フリーソフト NetSpelunker 等でNSLookupを実行し、現象の発生するドメインについて、即座にかつ確実にIPが表示できるか複数回試してみてはどうでしょう。毎回即座に表示できないようなら名前解決に問題が絞れますし。

ちなみに、IPアドレスは前回のIPを使用しょうとするするので、タイミングよく誰かに使用されなければ前回同様のアドレスとなると思います。

▲このページのトップに戻る
148835?!!!!!!!!-!!|Re:結果報告!!Discovery 2004/7/23-01:19
記事番号148778へのコメント
亜O亜さんは No.148778「結果報告!!」で書きました。
>モデムの電源きってからヤフオク行ってみました!
>
>結果→全く変化無かったです・・・。すぐエラーがでました。
>
>ほんとになにが原因なんでしょう・・・。

モデムの故障も考えられます
繋がらない時にモデムのランプが点滅してませんか?

リンクアップに失敗してるのかも
たまに繋がるADSLモデム故障も見ていますので
プロバイダもしくは回線業者サポートの方に相談してください

構成が分かりませんが
モデムからそのままパソコンに繋いでいるのですか
もしくはルーターなどを使っていますか


>こころあたりは・・・・・・、!!!あれが関係してるかも!!
>
>この接続障害と同時期くらいからある警告がよくでます。
>
>ある警告とは、侵入検知です。いろんなIPアドレス(?)が侵入を
>こころみているという報告がよくでます。
>
>頻度は、毎日2時間ネットにつないだとして、2日に1件の割合です。
>
>攻撃者は東京や海外です。その前までは1件も攻撃なかったのに・・・。

そんなのは気にする必要有りません、普通にあることです
心配ならその攻撃の種類を書いてみればいいです

▲このページのトップに戻る
148959?!!!!!!!!-!!!|回答亜O亜 2004/7/23-18:17
記事番号148835へのコメント
>解決策ではないしハズレかも知れないけれど、、、

ぜんぜんかまいません。

>フリーソフト NetSpelunker 等でNSLookupを実行し、現象の発生するドメインについて、即座にかつ確実にIPが表示できるか複数回試してみてはどうでしょう。毎回即座に表示できないようなら名前解決に問題が絞れますし。
>
DLしました。しかし、起動させようとすると、
関連付けるアプリケーションのエラーとでてしまいます・・・。

>モデムの故障も考えられます
>繋がらない時にモデムのランプが点滅してませんか?
>リンクアップに失敗してるのかも
>たまに繋がるADSLモデム故障も見ていますので
>プロバイダもしくは回線業者サポートの方に相談してください

一応、このモデムがうちに来て、1ヶ月経ってないし、うちに着いてからもいろいろあって、
2回ほどモデムの通信確認を電話等でリアルタイムに確認して異常はなかったので、
モデムは故障してないかと思うので別の可能性の指示を期待しています!

>構成が分かりませんが
>モデムからそのままパソコンに繋いでいるのですか
>もしくはルーターなどを使っていますか

モデムを中心に、モジュラー、PC、電話機に繋がっている状態です。
つまり、PCはLANケーブルのみ、つながっています。
>
>そんなのは気にする必要有りません、普通にあることです
>心配ならその攻撃の種類を書いてみればいいです

攻撃種類・・・は、普段は見ないんですが、この前1つだけ攻撃種類もみたんですが・・・。
たしか・・・、pから始まる6文字くらいのアルファベットでした。
たぶんですけど、攻撃者が、ポートへ侵入を試みてる様な感じの内容だったかと思われます。

▲このページのトップに戻る
148985?!!!!!!!!-!!!!|Re:回答Discovery 2004/7/23-22:42
記事番号148959へのコメント
亜O亜さんは No.148959「回答」で書きました。

>一応、このモデムがうちに来て、1ヶ月経ってないし、うちに着いてからもいろいろあって、
>2回ほどモデムの通信確認を電話等でリアルタイムに確認して異常はなかったので、
>モデムは故障してないかと思うので別の可能性の指示を期待しています!

フレッツなら普通モデム交換なんだけどね
BBでしょうか

あとはその現象の時
接続した状態でMS-DOSプロンプトをだし
ping WWW.microsoft.com

ping 207.46.156.252
の内容を書いてください

この場合上で繋がって下で繋がるならDNSが引けていません
両方繋がらないならインターネットそのものへ繋がってません

また
モデムのIPアドレスへ
同じように
ping モデムのIP
の内容を書いてください

繋がらないならLANカードの故障も選択肢に入ります
 
>攻撃種類・・・は、普段は見ないんですが、この前1つだけ攻撃種類もみたんですが・・・。
>たしか・・・、pから始まる6文字くらいのアルファベットでした。
>たぶんですけど、攻撃者が、ポートへ侵入を試みてる様な感じの内容だったかと思われます。

portscanじゃないでしょうか
侵入じゃなく開いてるポートを探してるだけです
侵入しているわけでは有りませんね
パーソナルファイアウオールが有るなら気にしなくて良いです

▲このページのトップに戻る
148990?!!!!!!!!-!!!!!|難しいです・・・。亜O亜 2004/7/23-23:07
記事番号148985へのコメント
>フレッツなら普通モデム交換なんだけどね
>BBでしょうか

はい、BBです。
>
>あとはその現象の時
>接続した状態でMS-DOSプロンプトをだし
>ping WWW.microsoft.com
>とping 207.46.156.252
>の内容を書いてください
>この場合上で繋がって下で繋がるならDNSが引けていません
>両方繋がらないならインターネットそのものへ繋がってません
>>
↑難しくて解りません・・・。ネット歴20日目なので。すいません!

>また
>モデムのIPアドレスへ

・・・。モデムのIPアドレス・・・?

>同じように
>ping モデムのIP
>の内容を書いてください

・・・うぅ。
>
>>攻撃種類・・・は、普段は見ないんですが、この前1つだけ攻撃種類もみたんですが・・・。
>>たしか・・・、pから始まる6文字くらいのアルファベットでした。
>>たぶんですけど、攻撃者が、ポートへ侵入を試みてる様な感じの内容だったかと思われます。
>
>portscanじゃないでしょうか
>侵入じゃなく開いてるポートを探してるだけです
>侵入しているわけでは有りませんね
>パーソナルファイアウオールが有るなら気にしなくて良いです

そうですか。こっちのportscanのほうは安心しました。けど肝心の方が知識不足で・・・。


▲このページのトップに戻る
149009?!!!!!!!!-!!!!!!|Re:難しいです・・・。Discovery 2004/7/24-00:48
記事番号148990へのコメント
亜O亜さんは No.148990「難しいです・・・。」で書きました。
>>フレッツなら普通モデム交換なんだけどね
>>BBでしょうか
>
>はい、BBです。
>>
>>あとはその現象の時
>>接続した状態でMS-DOSプロンプトをだし
>>ping WWW.microsoft.com
>>とping 207.46.156.252
>>の内容を書いてください
>>この場合上で繋がって下で繋がるならDNSが引けていません
>>両方繋がらないならインターネットそのものへ繋がってません
>>>
>↑難しくて解りません・・・。ネット歴20日目なので。すいません!

スタート->プログラム->MS―DOSプロンプト

ウインドが開きます

そこで
上記コマンド
ping www.microsoft.com
ping 207.46.156.252
を一つずつ打ち込んで結果を書いてくださいってこと

▲このページのトップに戻る
149012?!!!!!!!!-!!!!!!!|Re:難しいです・・・。Discovery 2004/7/24-01:10
記事番号149009へのコメント
Discoveryさんは No.149009「Re:難しいです・・・。」で書きました。

サービス
WinFAQは無くなりました
上記URLを参考に

BBはやたらモデム配ってるからユーザーが多すぎるのかね

▲このページのトップに戻る
149068?!!!!!!!!-!!!!!!!!|やってみました。亜O亜 2004/7/24-11:57
記事番号149012へのコメント
>WinFAQは無くなりました
>上記URLを参考に

やってみました。その結果、正常に通信してるに酷似していました。
ということは、どういう状態なんでしょうか?
いろいろすいません(*、*)

▲このページのトップに戻る
149080?!!!!!!!!-!!!!!!!!!|Re:やってみました。tame 2004/7/24-13:39
記事番号149068へのコメント
回線の状態が悪いだけでは??
NTT収容局から遠いのでは??

頻繁に表示されない時間帯って決まってないですか?

▲このページのトップに戻る
149226?!!!!!!!!-!!!!!!!!!|Re:やってみました。Discovery 2004/7/25-00:09
記事番号149068へのコメント
亜O亜さんは No.149068「やってみました。」で書きました。
>>WinFAQは無くなりました
>>上記URLを参考に
>
>やってみました。その結果、正常に通信してるに酷似していました。
>ということは、どういう状態なんでしょうか?
>いろいろすいません(*、*)

現象が起こってるときにやって正常なら
インターネットへの接続は問題ありませんって事になります
ということは
IE->ツール->
インターネットオプションでインターネット一時ファイル
の容量を下げて見てください

又その時に検索していけばアドレスバーにアドレスが
表示されていると思います
そこへ同じようにpingして正常かどうか確認してください
応答しないようやロスがあるようであれば貴方のパソコンでなく
回線の問題と思われます

▲このページのトップに戻る
149381?!!!!!!!!-!!!!!!!!!|Re:やってみました。Higemouse 2004/7/25-22:20
記事番号149068へのコメント
亜O亜さんは No.149068「やってみました。」で書きました。
>>WinFAQは無くなりました
>>上記URLを参考に
>
>やってみました。その結果、正常に通信してるに酷似していました。
>ということは、どういう状態なんでしょうか?
>いろいろすいません(*、*)

以前友人に聞いた話ですが、ヤフーBBはサーバ(インターネットにつなぐ作業をする機械)が力不足で、作業が追いつかず、インターネットが止まる事が多いと評判が悪いそうです。
もしそうだとしたら、これはヤフーBBのせいですからどうにもなりません。
たまに接続できるが、エラーが頻繁に出るという場合はこの可能性が高いと思われます。

▲このページのトップに戻る
149555?!!!!!!!!-!!!!!!!!!|Re:やってみました。テツヤ 2004/7/26-21:33
記事番号149381へのコメント
Higemouseさんは No.149381「Re:やってみました。」で書きました。
>以前友人に聞いた話ですが、ヤフーBBはサーバ(インターネットにつなぐ作業をする機械)が力不足で、作業が追いつかず、インターネットが止まる事が多いと評判が悪いそうです。
 あと去年の話ですが、8M契約だと回線切断だか何かのトラブルがあるそうです。12MだとOKだそうです。…なんか理屈に合わない…。

▲このページのトップに戻る
149144?!|Re:ページが表示されませんってでるんです・・・。Toby 2004/7/24-18:41
記事番号148429へのコメント
XP亜O亜さんは No.148429「ページが表示されませんってでるんです・・・。」で書きました。
>メーカー名:SOTEC ソーテック
>OS名:Windows98
>パソコン名:不明
>インターネット全般:インターネット接続トラブル
>使用回線:ADSL
>--
>たまに、インターネットをしていると。ページが表示されません
>ってでるんです。
>少し前まではみれていたところも、ページが表示できませんになって、
>何度クリックしても同じ言葉がでます。
>たいてい次の日になると、そのページも通常どうり表示されます。
>
>↑わかりにくくなっちゃったかもしれないですけど。原因や
>解決策をお願いします!!この表示がでるとかなりイライラするので・・・。
>
回線の通信状態もあるセキュリティの設定の問題もあるしSSL保護の問題もあると思います
OS98ではわかりませんが通信状態を良くするサポートみたいなのはありませんか僕も同じ状
態になりますがXPでは標準でついていてすぐつながるようになります。頻繁に起きるわけ
でなかったら異常ではないですよ。通信速度UPソフト(フリーソフト等)を使って設定により
そういうことを少なくするということもできると思います。とにかくインターネットの設定を
変えてみることですね

▲このページのトップに戻る
149156?!!|返答亜O亜 2004/7/24-19:34
記事番号149144へのコメント
>回線の通信状態もあるセキュリティの設定の問題もあるしSSL保護の問題もあると思います
>OS98ではわかりませんが通信状態を良くするサポートみたいなのはありませんか僕も同じ状
>態になりますがXPでは標準でついていてすぐつながるようになります。頻繁に起きるわけ
>でなかったら異常ではないですよ。

結構頻繁に起こります。現在、ヤフーオークションが
つながりにくく困ってます。商品検索でクリックしていくほど
エラー確率UPして、最終的には1/3くらいの確率になります。
わかりやすくいうと、Tシャツ→Lサイズ→Vネック→イラスト→個々の詳細
みたいにどんどん的を絞るにつれて確率UPします。

>通信速度UPソフト(フリーソフト等)を使って設定により
>そういうことを少なくするということもできると思います。とにかくインターネットの設定を
>変えてみることですね
>回線の状態が悪いだけでは??
>NTT収容局から遠いのでは??
>頻繁に表示されない時間帯って決まってないですか?

時間帯は決まっていません。ヤフオクに行けば、
今ではもう確実にエラー画面がでます。

▲このページのトップに戻る
149161?!!!|Re:返答Toby 2004/7/24-19:59
記事番号149156へのコメント
亜O亜さんは No.149156「返答」で書きました。
>>回線の通信状態もあるセキュリティの設定の問題もあるしSSL保護の問題もあると思います
>>OS98ではわかりませんが通信状態を良くするサポートみたいなのはありませんか僕も同じ状
>>態になりますがXPでは標準でついていてすぐつながるようになります。頻繁に起きるわけ
>>でなかったら異常ではないですよ。
>
>結構頻繁に起こります。現在、ヤフーオークションが
>つながりにくく困ってます。商品検索でクリックしていくほど
>エラー確率UPして、最終的には1/3くらいの確率になります。
>わかりやすくいうと、Tシャツ→Lサイズ→Vネック→イラスト→個々の詳細
>みたいにどんどん的を絞るにつれて確率UPします。
>
>>通信速度UPソフト(フリーソフト等)を使って設定により
>>そういうことを少なくするということもできると思います。とにかくインターネットの設定を
>>変えてみることですね
>>回線の状態が悪いだけでは??
>>NTT収容局から遠いのでは??
>>頻繁に表示されない時間帯って決まってないですか?
>
>時間帯は決まっていません。ヤフオクに行けば、
>今ではもう確実にエラー画面がでます。
>
yahooオークションだけですかほかにバケット量が多いとつながり難くなります。
OS98ですよねCPUとメモリーはいくつですか写真が少ないサイトなどにつなげて試してみて下さい

▲このページのトップに戻る
149176?!!!!|返答亜O亜 2004/7/24-21:16
記事番号149161へのコメント
>yahooオークションだけですかほかにバケット量が多いとつながり難くなります。

ヤフオク以外では接続できずにイライラした記憶がないので、
もしかしたらヤフオクだけなのかもしれません。
でも、ヤフオクでエラーが起きた直後に、戻るや他サイトへの接続ができなくなる
ことが、ちょくちょくあります。その場合、Internet Explorerを
再起動するとたいてい他サイトへはつながります。・・・が、再起動でも駄目な時が
たまにあるのでその時は、PC自体を再起動させてます。そうするとよくなるので。

>OS98ですよねCPUとメモリーはいくつですか写真が少ないサイトなどにつなげて試してみて下さい

メモリ:127MB ですけど、見方が解らなかったのでこれであってるかわかりません。
(システムプロパティ→パフォーマンスに書いてあるメモリです。)

CPUはどこにのっているのかが、解りません・・・。すいません(*。*)

写真の有無に関係なく、ヤフオク以外は正常に接続できました。
しかしヤフオクは写真の無いようなページでもエラーがでてしまいます・・・。

▲このページのトップに戻る
149202?!!!!!|Re:返答Toby 2004/7/24-22:34
記事番号149176へのコメント
亜O亜さんは No.149176「返答」で書きました。
>>yahooオークションだけですかほかにバケット量が多いとつながり難くなります。
>
>ヤフオク以外では接続できずにイライラした記憶がないので、
>もしかしたらヤフオクだけなのかもしれません。
>でも、ヤフオクでエラーが起きた直後に、戻るや他サイトへの接続ができなくなる
>ことが、ちょくちょくあります。その場合、Internet Explorerを
>再起動するとたいてい他サイトへはつながります。・・・が、再起動でも駄目な時が
>たまにあるのでその時は、PC自体を再起動させてます。そうするとよくなるので。
>
>>OS98ですよねCPUとメモリーはいくつですか写真が少ないサイトなどにつなげて試してみて下さい
>
>メモリ:127MB ですけど、見方が解らなかったのでこれであってるかわかりません。
>(システムプロパティ→パフォーマンスに書いてあるメモリです。)
>
>CPUはどこにのっているのかが、解りません・・・。すいません(*。*)
>
>写真の有無に関係なく、ヤフオク以外は正常に接続できました。
>しかしヤフオクは写真の無いようなページでもエラーがでてしまいます・・・。
インターネットのプロバディのセキュリティで制限付のサイトのレベルを1段階さげて
プロバディ画面の詳細設定のセキュリティでSSL20,SSL30,TLT10にチェックが入ってますか




▲このページのトップに戻る
149236?!!!!!!|みてみました。亜O亜 2004/7/25-00:45
記事番号149202へのコメント
>インターネットのプロバディのセキュリティで制限付のサイトのレベルを1段階さげて
>プロバディ画面の詳細設定のセキュリティでSSL20,SSL30,TLT10にチェックが入ってますか

20と30にはチェック入ってますけど、TLT10には入っていませんでした。

これが原因なんでしょうか?
>
>
>
>

▲このページのトップに戻る
149242?!!!!!!!|Re:みてみました。Toby 2004/7/25-01:07
記事番号149236へのコメント
亜O亜さんは No.149236「みてみました。」で書きました。
>>インターネットのプロバディのセキュリティで制限付のサイトのレベルを1段階さげて
>>プロバディ画面の詳細設定のセキュリティでSSL20,SSL30,TLT10にチェックが入ってますか
>
>20と30にはチェック入ってますけど、TLT10には入っていませんでした。
>
>これが原因なんでしょうか?
>>
>>チェック入れて試して下さい。特定のサイトだけ頻繁に表示されないと出るのでしたらちょっとした設定で
つながるようになるので深刻なことではありません
>>
>>
>

▲このページのトップに戻る
149272?!!!!!!!|Re:みてみました。Toby 2004/7/25-08:25
記事番号149236へのコメント
亜O亜さんは No.149236「みてみました。」で書きました。
>>インターネットのプロバディのセキュリティで制限付のサイトのレベルを1段階さげて
>>プロバディ画面の詳細設定のセキュリティでSSL20,SSL30,TLT10にチェックが入ってますか
>
>20と30にはチェック入ってますけど、TLT10には入っていませんでした。
>
>これが原因なんでしょうか?
>>
>>関係ないかもしれませんがモデムの電源を1分くらい落としてみてください
>>
>>
>

▲このページのトップに戻る
149337?!!!!!!!!|チェック入れて、観覧してみました。亜O亜 2004/7/25-17:36
記事番号149272へのコメント
指摘通りにインターネットオプションのセキュリティの、TLS1。0に
チェックを入れてからヤフオクを観覧したら、やはりいつもとかわらず、
1分くらいしたぐらいで、すぐにページが表示されないがでてしまいました。

>>>関係ないかもしれませんがモデムの電源を1分くらい落としてみてください

以前、その指摘があったときに同じ事をためしてみました。
しかし硬貨はありませんでした・・・。

▲このページのトップに戻る
149342?!!!!!!!!!|Re:チェック入れて、観覧してみました。sinnnou 2004/7/25-18:02
記事番号149337へのコメント
亜O亜さんは No.149337「チェック入れて、観覧してみました。」で書きました。
>指摘通りにインターネットオプションのセキュリティの、TLS1。0に
>チェックを入れてからヤフオクを観覧したら、やはりいつもとかわらず、
>1分くらいしたぐらいで、すぐにページが表示されないがでてしまいました。
>
>>>>関係ないかもしれませんがモデムの電源を1分くらい落としてみてください
>
>以前、その指摘があったときに同じ事をためしてみました。
>しかし硬貨はありませんでした・・・。

インターネットオプションのプライバシー設定はどうなってますか?
高になってると、うまく買い物ができない場合があります。
一度、インターネットオプション→全般→cookieの削除をしてから、
プライバシーの設定を、おとしてみてください。

▲このページのトップに戻る
149353?!!!!!!!!!!|確認してみました。亜O亜 2004/7/25-19:20
記事番号149342へのコメント
>インターネットオプションのプライバシー設定はどうなってますか?
>高になってると、うまく買い物ができない場合があります。
>一度、インターネットオプション→全般→cookieの削除をしてから、
>プライバシーの設定を、おとしてみてください。

カスタムになっていて、高などが表示されていません。詳細設定は中になっています。

▲このページのトップに戻る
149414?!!!!!!!!!!!|Re:確認してみました。Toby 2004/7/26-00:27
記事番号149353へのコメント
亜O亜さんは No.149353「確認してみました。」で書きました。
>>インターネットオプションのプライバシー設定はどうなってますか?
>>高になってると、うまく買い物ができない場合があります。
>>一度、インターネットオプション→全般→cookieの削除をしてから、
>>プライバシーの設定を、おとしてみてください。
>
>カスタムになっていて、高などが表示されていません。詳細設定は中になっています。
>
これ以上はわからないので今までに書いた設定をすべて低の設定にしてだめだったらまたもとに
戻して

▲このページのトップに戻る
149531?!!!!!!!!!!!!|駄目でした・・・。亜O亜 2004/7/26-19:50
記事番号149414へのコメント
>>>インターネットオプションのプライバシー設定はどうなってますか?
>>>高になってると、うまく買い物ができない場合があります。
>>>一度、インターネットオプション→全般→cookieの削除をしてから、
>>>プライバシーの設定を、おとしてみてください。
>これ以上はわからないので今までに書いた設定をすべて低の設定にしてだめだったらまたもとに
>戻して
>

やってみましたがエラーでました。
tameさんの指摘のようにヤフーに問題があるのかなぁ・・・。
もし低にしてつながったとしても、なぜ自分だけ低にしてネットしなきゃ
エラーが出るんだって思うし・・・。そもそもヤフーに原因があるなら、
たくさんの方たちがページが表示されません現象に困ってるはずだけど
そんなことないみたいだし・・・。
ほんとになんでエラー無しにつながんないんでしょ〜!!!!!(’。`)

▲このページのトップに戻る
149558?!!!!!!!!!!!!!|Re:駄目でした・・・。Toby 2004/7/26-22:04
記事番号149531へのコメント
亜O亜さんは No.149531「駄目でした・・・。」で書きました。
>>>>インターネットオプションのプライバシー設定はどうなってますか?
>>>>高になってると、うまく買い物ができない場合があります。
>>>>一度、インターネットオプション→全般→cookieの削除をしてから、
>>>>プライバシーの設定を、おとしてみてください。
>>これ以上はわからないので今までに書いた設定をすべて低の設定にしてだめだったらまたもとに
>>戻して
>>
>
>やってみましたがエラーでました。
>tameさんの指摘のようにヤフーに問題があるのかなぁ・・・。
>もし低にしてつながったとしても、なぜ自分だけ低にしてネットしなきゃ
>エラーが出るんだって思うし・・・。そもそもヤフーに原因があるなら、
>たくさんの方たちがページが表示されません現象に困ってるはずだけど
>そんなことないみたいだし・・・。
>ほんとになんでエラー無しにつながんないんでしょ〜!!!!!(’。`)

役にたてなくてすいません 以前98を使っていてトラブルばかりでした。
CPU(・・MGh/z)の容量が少ないのにバックグランドで実行するアプリケーション
が多くてシステムリソースの使用量が多くて不安定でした(60%ぐらいにおさえる)
ネット通信も影響があると思いますがYAHOOだけというのはこれ以上わかりません
DLが成功しないのも転送時にファイルが損傷するか上記の原因でソフトを読み込めない
場合があると思います。一番いいのは大変ですがリカバリーをして不用なアプリケーション
を削除してHDDの容量を少なくして(システム上必要なものもある)必要なアプリケーショ
ンだけをインストールしてシステムリソースの使用量を調節して使うと安定する。

▲このページのトップに戻る
149693?!!!!!!!!!!!!!!|。亜O亜 2004/7/27-18:19
記事番号149558へのコメント
>役にたてなくてすいません 以前98を使っていてトラブルばかりでした。
>CPU(・・MGh/z)の容量が少ないのにバックグランドで実行するアプリケーション
>が多くてシステムリソースの使用量が多くて不安定でした(60%ぐらいにおさえる)
>ネット通信も影響があると思いますがYAHOOだけというのはこれ以上わかりません
>DLが成功しないのも転送時にファイルが損傷するか上記の原因でソフトを読み込めない
>場合があると思います。一番いいのは大変ですがリカバリーをして不用なアプリケーション
>を削除してHDDの容量を少なくして(システム上必要なものもある)必要なアプリケーショ
>ンだけをインストールしてシステムリソースの使用量を調節して使うと安定する。

わかりました。とりあえずいろんなアプリケーションを削除してみて、それで駄目なら
あきらめて、見れるとき・見れるサイトのみをみることにします。
 
ちなみに教えてくれたエラーメッセージの対処法(?)的なサイトに
いってみました!・・・が、いまいちわからなかったです、すいません・・・。

tobyさんも含めて、みなさんいろいろありがとうございました!!

▲このページのトップに戻る
149611?!!!!!!!!!!!!!|Re:駄目でした・・・。Toby URL2004/7/27-04:28
記事番号149531へのコメント
亜O亜さんは No.149531「駄目でした・・・。」で書きました。
>>>>インターネットオプションのプライバシー設定はどうなってますか?
>>>>高になってると、うまく買い物ができない場合があります。
>>>>一度、インターネットオプション→全般→cookieの削除をしてから、
>>>>プライバシーの設定を、おとしてみてください。
>>これ以上はわからないので今までに書いた設定をすべて低の設定にしてだめだったらまたもとに
>>戻して
>>
>
>やってみましたがエラーでました。
>tameさんの指摘のようにヤフーに問題があるのかなぁ・・・。
>もし低にしてつながったとしても、なぜ自分だけ低にしてネットしなきゃ
>エラーが出るんだって思うし・・・。そもそもヤフーに原因があるなら、
>たくさんの方たちがページが表示されません現象に困ってるはずだけど
>そんなことないみたいだし・・・。
>ほんとになんでエラー無しにつながんないんでしょ〜!!!!!(’。`)

http://support.microsoft.com/default.aspx?scid=kb%3bja%3b882341#1

A1.本ページは参考になりましたか? 又はアドバイスがありますか?
解決 参考になった 参考にならなかった アドバイスする

A2.何度目の訪問ですか?
初めて来た   数度目(2〜4) 5回以上来ている   管理人:

A3.何か一言どうぞ(アドレスは書くことができません)

A4.アドレスがあればどうぞ(1つまで)


↑↑↑↑よろしければ押してください↑↑↑↑

何か一言(本ページで参考になったならないを含めて残してあります)
◎:解決 ○:参考になった ×:参考にならなかった !:アドバイスあり

参考回数投稿日時何か一言
新規事業のことなら、くーだーロゴ

OSメーカー